<!doctype html><html lang="en"><head><script>!function(c,f){var t,o,i,e=[],r={passive:!0,capture:!0},n=new Date,a="pointerup",u="pointercancel";function p(n,e){t||(t=e,o=n,i=new Date,w(f),s())}function s(){0<=o&&o<i-n&&(e.forEach(function(n){n(o,t)}),e=[])}function l(n){if(n.cancelable){var e=(1e12<n.timeStamp?new Date:performance.now())-n.timeStamp;"pointerdown"==n.type?function(n,e){function t(){p(n,e),i()}function o(){i()}function i(){f(a,t,r),f(u,o,r)}c(a,t,r),c(u,o,r)}(e,n):p(e,n)}}function w(e){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(n){e(n,l,r)})}w(c),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){e.push(n),s()}}(addEventListener,removeEventListener)</script><script defer src="https://cdn.optimizely.com/js/16180790160.js"></script><title data-rh="true">A Tale Of Two Kinds of Media Workers | by Maya Kosoff | Oct, 2020 | Medium</title><meta data-rh="true" charset="utf-8"/><meta data-rh="true" name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta data-rh="true" name="theme-color" content="#000000"/><meta data-rh="true" name="twitter:app:name:iphone" content="Medium"/><meta data-rh="true" name="twitter:app:id:iphone" content="828256236"/><meta data-rh="true" property="al:ios:app_name" content="Medium"/><meta data-rh="true" property="al:ios:app_store_id" content="828256236"/><meta data-rh="true" property="al:android:package" content="com.medium.reader"/><meta data-rh="true" property="fb:app_id" content="542599432471018"/><meta data-rh="true" property="og:site_name" content="Medium"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="article:published_time" content="2020-10-20T17:31:16.057Z"/><meta data-rh="true" name="title" content="A Tale Of Two Kinds of Media Workers | by Maya Kosoff | Oct, 2020 | Medium"/><meta data-rh="true" property="og:title" content="A Tale Of Two Kinds of Media Workers"/><meta data-rh="true" property="twitter:title" content="A Tale Of Two Kinds of Media Workers"/><meta data-rh="true" name="twitter:site" content="@Medium"/><meta data-rh="true" name="twitter:app:url:iphone" content="medium://p/bc3b8a0de9d5"/><meta data-rh="true" property="al:android:url" content="medium://p/bc3b8a0de9d5"/><meta data-rh="true" property="al:ios:url" content="medium://p/bc3b8a0de9d5"/><meta data-rh="true" property="al:android:app_name" content="Medium"/><meta data-rh="true" name="description" content="If Zoom Dick has reinforced anything about journalism, it’s the reminder of a stark stratification in the industry. There are people who feel totally fine literally jerking off at work and collecting…"/><meta data-rh="true" property="og:description" content="If Zoom Dick has reinforced anything about journalism, it’s the reminder of a stark stratification in the industry."/><meta data-rh="true" property="twitter:description" content="If Zoom Dick has reinforced anything about journalism, it’s the reminder of a stark stratification in the industry."/><meta data-rh="true" property="og:url" content="https://kosoff.medium.com/a-tale-of-two-kinds-of-media-workers-bc3b8a0de9d5"/><meta data-rh="true" property="al:web:url" content="https://kosoff.medium.com/a-tale-of-two-kinds-of-media-workers-bc3b8a0de9d5"/><meta data-rh="true" property="og:image" content="https://miro.medium.com/max/1200/1*CylE9dXnjoS01G62-j5B2A.png"/><meta data-rh="true" name="twitter:image:src" content="https://miro.medium.com/max/1200/1*CylE9dXnjoS01G62-j5B2A.png"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="article:author" content="https://kosoff.medium.com"/><meta data-rh="true" name="twitter:creator" content="@mekosoff"/><meta data-rh="true" name="author" content="Maya Kosoff"/><meta data-rh="true" name="robots" content="index,follow,max-image-preview:large"/><meta data-rh="true" name="referrer" content="unsafe-url"/><meta data-rh="true" name="twitter:label1" value="Reading time"/><meta data-rh="true" name="twitter:data1" value="3 min read"/><meta data-rh="true" name="parsely-post-id" content="bc3b8a0de9d5"/><link data-rh="true" rel="search" type="application/opensearchdescription+xml" title="Medium" href="/osd.xml"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="https://cdn-images-1.medium.com/fit/c/152/152/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="120x120" href="https://cdn-images-1.medium.com/fit/c/120/120/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="76x76" href="https://cdn-images-1.medium.com/fit/c/76/76/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="apple-touch-icon" sizes="60x60" href="https://cdn-images-1.medium.com/fit/c/60/60/1*8I-HPL0bfoIzGied-dzOvA.png"/><link data-rh="true" rel="mask-icon" href="https://cdn-static-1.medium.com/_/fp/icons/monogram-mask.KPLCSFEZviQN0jQ7veN2RQ.svg" color="#171717"/><link data-rh="true" id="glyph_link" rel="stylesheet" type="text/css" href="https://glyph.medium.com/css/unbound.css"/><link data-rh="true" rel="author" href="https://kosoff.medium.com"/><link data-rh="true" rel="canonical" href="https://kosoff.medium.com/a-tale-of-two-kinds-of-media-workers-bc3b8a0de9d5"/><link data-rh="true" rel="alternate" href="android-app://com.medium.reader/https/medium.com/p/bc3b8a0de9d5"/><script data-rh="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","image":["https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F1200\u002F1*CylE9dXnjoS01G62-j5B2A.png"],"url":"https:\u002F\u002Fkosoff.medium.com\u002Fa-tale-of-two-kinds-of-media-workers-bc3b8a0de9d5","dateCreated":"2020-10-20T15:01:17.868Z","datePublished":"2020-10-20T15:01:17.868Z","dateModified":"2020-10-20T17:31:22.087Z","headline":"A Tale Of Two Kinds of Media Workers - Maya Kosoff - Medium","name":"A Tale Of Two Kinds of Media Workers - Maya Kosoff - Medium","description":"If Zoom Dick has reinforced anything about journalism, it’s the reminder of a stark stratification in the industry. There are people who feel totally fine literally jerking off at work and collecting…","identifier":"bc3b8a0de9d5","keywords":["Lite:true","Tag:Media","Topic:Culture","Topic:Media","Topic:Work","Topic:Equality","Elevated:false","LockedPostSource:LOCKED_POST_SOURCE_UGC","LayerCake:1"],"author":{"@type":"Person","name":"Maya Kosoff","url":"https:\u002F\u002Fkosoff.kosoff.medium.com"},"creator":["Maya Kosoff"],"publisher":{"@type":"Organization","name":"Medium","url":"https:\u002F\u002Fkosoff.medium.com\u002F","logo":{"@type":"ImageObject","width":308,"height":60,"url":"https:\u002F\u002Fmiro.medium.com\u002Fmax\u002F616\u002F1*OMF3fSqH8t4xBJ9-6oZDZw.png"}},"mainEntityOfPage":"https:\u002F\u002Fkosoff.medium.com\u002Fa-tale-of-two-kinds-of-media-workers-bc3b8a0de9d5","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".meteredContent"}}</script><script data-rh="true" >(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-24232453-2', 'auto');
ga('send', 'pageview');</script><link rel="preload" href="https://cdn.optimizely.com/js/16180790160.js" as="script"><style type="text/css" data-fela-rehydration="505" data-fela-type="STATIC">html{box-sizing:border-box}*, *:before, *:after{box-sizing:inherit}body{margin:0;padding:0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:rgba(0,0,0,0.8);position:relative;min-height:100vh}h1, h2, h3, h4, h5, h6, dl, dd, ol, ul, menu, figure, blockquote, p, pre, form{margin:0}menu, ol, ul{padding:0;list-style:none;list-style-image:none}main{display:block}a{color:inherit;text-decoration:none}a, button, input{-webkit-tap-highlight-color:transparent}img, svg{vertical-align:middle}button{background:transparent;overflow:visible}button, input, optgroup, select, textarea{margin:0}</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE">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</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE" media="all and (min-width: 1080px)">.d{display:none}.aj{margin:0 64px}.fb{font-size:46px}.fc{margin-top:0.6em}.fd{line-height:56px}.fe{letter-spacing:-0.011em}.gh{margin-left:30px}.ie{font-size:21px}.if{margin-top:2em}.ig{line-height:32px}.ih{letter-spacing:-0.003em}.ip{margin-top:32px}.kv{margin-right:5px}.ll{margin-top:5px}.lx{padding-left:6px}.mg{display:inline-block}.ml{margin-left:7px}.mm{margin-top:8px}.mr{width:25px}.mz{padding-left:7px}.na{top:3px}.of{font-size:20px}.og{line-height:24px}.oh{max-height:24px}.oi{letter-spacing:0}.oq{margin:0}.pg{font-size:22px}.ph{line-height:28px}.pu{width:calc(100% + 32px)}.pv{margin-left:-16px}.pw{margin-right:-16px}.qn{padding-left:16px}.qo{padding-right:16px}.qp{flex-basis:25%}.qq{max-width:25%}.rd{font-size:16px}.re{line-height:20px}.rs{min-width:70px}.rt{min-height:70px}</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE" media="all and (max-width: 1079.98px)">.e{display:none}.gg{margin-left:30px}.ku{margin-right:5px}.lk{margin-top:5px}.lw{padding-left:6px}.mf{display:inline-block}.mj{margin-left:7px}.mk{margin-top:8px}.mq{width:25px}.mx{padding-left:7px}.my{top:3px}</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE" media="all and (max-width: 903.98px)">.f{display:none}.gf{margin-left:30px}.kt{margin-right:5px}.lj{margin-top:5px}.lu{padding-left:6px}.lv{top:3px}.md{display:inline-block}.mh{margin-left:7px}.mi{margin-top:8px}.mp{width:15px}.mw{padding-left:3px}.qx{margin-right:16px}</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE" media="all and (max-width: 727.98px)">.g{display:none}.z{display:block}.cf{min-height:160px}.cg{align-items:flex-start}.ch{flex-direction:column}.ci{justify-content:center}.de{margin-top:20px}.fj{margin-top:32px}.fk{flex-direction:column-reverse}.gd{margin-bottom:30px}.ge{margin-left:0px}.iu{padding:10px 12px 10px}.ks{margin-left:8px}.lh{margin-top:2px}.li{margin-right:8px}.ls{padding-left:6px}.lt{top:3px}.mc{display:inline-block}.mo{width:15px}.mv{padding-left:3px}.nk{padding-top:0}.nl{border-top:none}.ow{padding-bottom:12px}.ox{margin-top:16px}.qw{margin-right:16px}.rh{margin-left:16px}.ri{margin-right:0px}.rw{padding:32px 0}.sf{width:140px}.sg{display:flex}.si{margin-bottom:16px}.sj{margin-top:30px}.sk{width:100%}.sl{flex-direction:row}</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE" media="all and (max-width: 551.98px)">.h{display:none}.af{margin:0 24px}.el{font-size:32px}.em{margin-top:0.64em}.en{line-height:40px}.eo{letter-spacing:-0.016em}.fi{margin-top:32px}.gb{margin-bottom:30px}.gc{margin-left:0px}.ho{font-size:18px}.hp{margin-top:1.56em}.hq{line-height:28px}.hr{letter-spacing:-0.003em}.il{margin-top:24px}.kr{margin-left:8px}.lf{margin-top:2px}.lg{margin-right:8px}.lq{padding-left:6px}.lr{top:3px}.mb{display:inline-block}.mn{width:15px}.mu{padding-left:3px}.np{font-size:16px}.nq{line-height:20px}.nr{max-height:20px}.ns{letter-spacing:0}.om{margin:0}.oy{font-size:20px}.oz{line-height:24px}.pi{width:calc(100% + 24px)}.pj{margin-left:-12px}.pk{margin-right:-12px}.px{padding-left:12px}.py{padding-right:12px}.pz{flex-basis:100%}.qa{max-width:100%}.qv{margin-right:16px}.rf{margin-bottom:0px}.rk{min-width:48px}.rl{min-height:48px}</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE" media="all and (min-width: 904px) and (max-width: 1079.98px)">.i{display:none}.ai{margin:0 64px}.ex{font-size:46px}.ey{margin-top:0.6em}.ez{line-height:56px}.fa{letter-spacing:-0.011em}.ia{font-size:21px}.ib{margin-top:2em}.ic{line-height:32px}.id{letter-spacing:-0.003em}.io{margin-top:32px}.ob{font-size:20px}.oc{line-height:24px}.od{max-height:24px}.oe{letter-spacing:0}.op{margin:0}.pe{font-size:22px}.pf{line-height:28px}.pr{width:calc(100% + 32px)}.ps{margin-left:-16px}.pt{margin-right:-16px}.qj{padding-left:16px}.qk{padding-right:16px}.ql{flex-basis:25%}.qm{max-width:25%}.rb{font-size:16px}.rc{line-height:20px}.rq{min-width:70px}.rr{min-height:70px}</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE" media="all and (min-width: 728px) and (max-width: 903.98px)">.j{display:none}.ah{margin:0 48px}.et{font-size:46px}.eu{margin-top:0.6em}.ev{line-height:56px}.ew{letter-spacing:-0.011em}.hw{font-size:21px}.hx{margin-top:2em}.hy{line-height:32px}.hz{letter-spacing:-0.003em}.in{margin-top:32px}.nx{font-size:20px}.ny{line-height:24px}.nz{max-height:24px}.oa{letter-spacing:0}.oo{margin:0}.pc{font-size:22px}.pd{line-height:28px}.po{width:calc(100% + 28px)}.pp{margin-left:-14px}.pq{margin-right:-14px}.qf{padding-left:14px}.qg{padding-right:14px}.qh{flex-basis:50%}.qi{max-width:50%}.qz{font-size:16px}.ra{line-height:20px}.ro{min-width:48px}.rp{min-height:48px}</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE" media="all and (min-width: 552px) and (max-width: 727.98px)">.k{display:none}.ag{margin:0 24px}.ep{font-size:32px}.eq{margin-top:0.64em}.er{line-height:40px}.es{letter-spacing:-0.016em}.hs{font-size:18px}.ht{margin-top:1.56em}.hu{line-height:28px}.hv{letter-spacing:-0.003em}.im{margin-top:24px}.nt{font-size:16px}.nu{line-height:20px}.nv{max-height:20px}.nw{letter-spacing:0}.on{margin:0}.pa{font-size:20px}.pb{line-height:24px}.pl{width:calc(100% + 24px)}.pm{margin-left:-12px}.pn{margin-right:-12px}.qb{padding-left:12px}.qc{padding-right:12px}.qd{flex-basis:100%}.qe{max-width:100%}.rm{min-width:48px}.rn{min-height:48px}</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE" media="print">.gi{display:none}</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE" media="(orientation: landscape) and (max-width: 903.98px)">.ja{max-height:none}</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE" media="(prefers-reduced-motion: no-preference)">.jq{transition:opacity 200ms}</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE" media="all and (max-width: 1230px)">.jr{display:none}</style><style type="text/css" data-fela-rehydration="505" data-fela-type="RULE" media="all and (max-width: 1198px)">.jt{display:none}</style></head><body><div id="root"><div class="a b c"><div class="d e f g h i j k"></div><script>document.domain = document.domain;</script><div><script>if (window.self !== window.top) window.location = "about:blank"</script></div><script>window.PARSELY = window.PARSELY || {autotrack: false}</script><div class="u v"><div class="n w x"><div class="y z"><div class="ab v ac ae"><div class="n p"><div class="af ag ah ai aj ak al t"><div class="am n o"><div class="n o an ao"><div class="ap v"><span><button class="aq b ar as at au av aw ax ay az ba bb bc bd be bf bg bh bi bj bk bl bm">Get started</button></span></div><div class="bn bo"><div class="bp v"><div class="bq" id="lo-general-navbar-open-in-app-button"><div class="br y z"><span class="aq b ar as bs"><a href="https://rsci.app.link/?%24canonical_url=https%3A%2F%2Fmedium.com%2Fp%2Fbc3b8a0de9d5&amp;~feature=LoOpenInAppButton&amp;~channel=ShowPostUnderUser&amp;~stage=mobileNavBar&amp;source=post_page-----bc3b8a0de9d5--------------------------------" class="at aw bt bu bv bw bx by bz bb ay az ca cb cc" rel="noopener nofollow">Open in app</a></span></div></div></div></div></div><a href="https://medium.com/?source=post_page-----bc3b8a0de9d5--------------------------------" aria-label="Homepage" rel="noopener"><svg viewBox="0 0 1043.63 592.71" class="cd aw"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M588.67 296.36c0 163.67-131.78 296.35-294.33 296.35S0 460 0 296.36 131.78 0 294.34 0s294.33 132.69 294.33 296.36M911.56 296.36c0 154.06-65.89 279-147.17 279s-147.17-124.94-147.17-279 65.88-279 147.16-279 147.17 124.9 147.17 279M1043.63 296.36c0 138-23.17 249.94-51.76 249.94s-51.75-111.91-51.75-249.94 23.17-249.94 51.75-249.94 51.76 111.9 51.76 249.94"></path></g></g></svg></a></div></div></div></div></div><div class="n p"><div class="af ag ah ai aj ak al t"><div class="u n o an ce cf cg ch ci"><div class="t n cj ce"><div class="s n t"><div class="ck cl t n cm an cn cg ch"><div class="co cp v"><a aria-label="Author Homepage" rel="noopener" href="/?source=post_page-----bc3b8a0de9d5--------------------------------"><span class="aq cq cr cs ct cu cv cw cx cy cz da db dc dd">Maya Kosoff</span></a></div><div class="co v de"><h4 class="aq b df dg dh cu cv cw cx cy cz da bs"><div class="n o"><span class="aq b df dg at">5.7K Followers</span><div class="di dj v">·</div><div class="cp v"><a class="dk dl bt bu bv bw bx by bz bb dm dn ca do dp" rel="noopener" href="/about?source=post_page-----bc3b8a0de9d5--------------------------------">About</a></div><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fsubscribe%2Fuser%2F32f20db79502&amp;operation=register&amp;redirect=https%3A%2F%2Fkosoff.medium.com%2Fa-tale-of-two-kinds-of-media-workers-bc3b8a0de9d5&amp;source=post_page-32f20db79502----bc3b8a0de9d5---------------------follow_header-----------" class="at aw bt bu bv bw bx by bz bb ay az ca cb cc" rel="noopener">Follow</a></span></div></h4></div></div></div><div class="n o dq dr ae g"><div class="cp v"><span><button class="aq b ar as at au av aw ax ay az ba bb bc bd be bf bg bh bi bj bk bl bm">Get started</button></span></div><a href="https://medium.com/?source=post_page-----bc3b8a0de9d5--------------------------------" aria-label="Homepage" rel="noopener"><svg viewBox="0 0 1043.63 592.71" class="cd ds"><g data-name="Layer 2"><g data-name="Layer 1"><path d="M588.67 296.36c0 163.67-131.78 296.35-294.33 296.35S0 460 0 296.36 131.78 0 294.34 0s294.33 132.69 294.33 296.36M911.56 296.36c0 154.06-65.89 279-147.17 279s-147.17-124.94-147.17-279 65.88-279 147.16-279 147.17 124.9 147.17 279M1043.63 296.36c0 138-23.17 249.94-51.76 249.94s-51.75-111.91-51.75-249.94 23.17-249.94 51.75-249.94 51.76 111.9 51.76 249.94"></path></g></g></svg></a></div></div></div></div></div></div></div><article class="meteredContent"><section class="dt du dv dw t dx bk v"></section><span class="v"></span><div><div class="dy dz ea eb ec ed"></div><section class="dd ee ef cy eg"><div class="n p"><div class="af ag ah ai aj eh al t"><div><h1 id="21d5" class="ei db ej ek b el em en eo ep eq er es et eu ev ew ex ey ez fa fb fc fd fe ff fg">A Tale Of Two Kinds of Media Workers</h1><div class="fh"><div class="n ce fi fj fk"><div class="o n"><div><a rel="noopener" href="/?source=post_page-----bc3b8a0de9d5--------------------------------"><div class="ac fl fm"><div class="fn n an o p dy fo fp fq fr fs ed"><svg width="36" height="36" viewBox="0 0 36 36"><path fill-rule="evenodd" clip-rule="evenodd" d="M18 1.87c-6.63 0-12.4 4.14-15.21 10.21L2 11.71C4.94 5.37 11 1 18 1s13.06 4.37 16 10.71l-.79.37C30.4 6.01 24.63 1.88 18 1.88zM2.79 23.92c2.81 6.07 8.58 10.2 15.21 10.2 6.63 0 12.4-4.13 15.21-10.2l.79.37C31.06 30.63 25 35 18 35S4.94 30.63 2 24.29l.79-.37z"></path></svg></div><img alt="Maya Kosoff" class="v ft fm fl" src="https://miro.medium.com/fit/c/56/56/1*ceWS3Dqfb7vTQmA4cYPfYw.jpeg" width="28" height="28"/></div></a></div><div class="di t n"><div class="n"><div style="flex:1"><span class="aq b ar as fg"><a class="" rel="noopener" href="/?source=post_page-----bc3b8a0de9d5--------------------------------"><h4 class="aq b ar as fu">Maya Kosoff</h4></a></span></div></div><span class="aq b ar as fv"><a class="" rel="noopener" href="/a-tale-of-two-kinds-of-media-workers-bc3b8a0de9d5?source=post_page-----bc3b8a0de9d5--------------------------------"><h4 class="aq b ar as fv"><span class="fz"></span>2 days ago<span class="ga">·</span>3 min read<svg class="fw fx fy" width="15" height="15" viewBox="0 0 15 15"><path d="M7.44 2.32c.03-.1.09-.1.12 0l1.2 3.53a.29.29 0 0 0 .26.2h3.88c.11 0 .13.04.04.1L9.8 8.33a.27.27 0 0 0-.1.29l1.2 3.53c.03.1-.01.13-.1.07l-3.14-2.18a.3.3 0 0 0-.32 0L4.2 12.22c-.1.06-.14.03-.1-.07l1.2-3.53a.27.27 0 0 0-.1-.3L2.06 6.16c-.1-.06-.07-.12.03-.12h3.89a.29.29 0 0 0 .26-.19l1.2-3.52z"></path></svg></h4></a></span></div></div><div class="n cm gb gc gd ge gf gg gh gi"><div class="n o"><div class="gj v"><div class="bl" aria-hidden="false"><button class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn" aria-label="Share Post"><svg width="25" height="25" class="r"><g fill-rule="evenodd"><path d="M15.6 5a.42.42 0 0 0 .17-.3.42.42 0 0 0-.12-.33l-2.8-2.79a.5.5 0 0 0-.7 0l-2.8 2.8a.4.4 0 0 0-.1.32c0 .12.07.23.16.3h.02a.45.45 0 0 0 .57-.04l2-2V10c0 .28.23.5.5.5s.5-.22.5-.5V2.93l2.02 2.02c.08.07.18.12.3.13.11.01.21-.02.3-.08v.01"></path><path d="M18 7h-1.5a.5.5 0 0 0 0 1h1.6c.5 0 .9.4.9.9v10.2c0 .5-.4.9-.9.9H6.9a.9.9 0 0 1-.9-.9V8.9c0-.5.4-.9.9-.9h1.6a.5.5 0 0 0 .35-.15A.5.5 0 0 0 9 7.5a.5.5 0 0 0-.15-.35A.5.5 0 0 0 8.5 7H7a2 2 0 0 0-2 2v10c0 1.1.9 2 2 2h11a2 2 0 0 0 2-2V9a2 2 0 0 0-2-2"></path></g></svg></button></div></div><div class="go v"><div class="gp"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fbookmark%2Fp%2Fbc3b8a0de9d5&amp;operation=register&amp;redirect=https%3A%2F%2Fkosoff.medium.com%2Fa-tale-of-two-kinds-of-media-workers-bc3b8a0de9d5&amp;source=post_actions_header--------------------------bookmark_preview-----------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div><div class="gq v ao"></div></div></div></div></div></div><figure class="gs gt dv dw paragraph-image"><div class="gu gv ac gw t"><div class="dv dw gr"><div class="he v ac hf"><div class="hg hh v"><div class="gx gy dy gz dz ha t hb hc hd"><img alt="Image for post" class="dy gz dz ha t hi hj hk" src="https://miro.medium.com/max/60/1*CylE9dXnjoS01G62-j5B2A.png?q=20" width="1428" height="490"/></div><img alt="Image for post" class="gx gy dy gz dz ha t c" width="1428" height="490"/><noscript><img alt="Image for post" class="dy gz dz ha t" src="https://miro.medium.com/max/2856/1*CylE9dXnjoS01G62-j5B2A.png" width="1428" height="490" srcSet="https://miro.medium.com/max/552/1*CylE9dXnjoS01G62-j5B2A.png 276w, https://miro.medium.com/max/1104/1*CylE9dXnjoS01G62-j5B2A.png 552w, https://miro.medium.com/max/1280/1*CylE9dXnjoS01G62-j5B2A.png 640w, https://miro.medium.com/max/1400/1*CylE9dXnjoS01G62-j5B2A.png 700w" sizes="700px"/></noscript></div></div></div></div></figure><p id="1b14" class="hl hm ej hn b ho hp hq hr hs ht hu hv hw hx hy hz ia ib ic id ie if ig ih ii dd fg">If<a href="https://www.vice.com/en/article/epdgm4/new-yorker-suspends-jeffrey-toobin-for-zoom-dick-incident" class="dk ij" rel="noopener nofollow"> Zoom Dick</a> has reinforced anything about journalism, it’s the reminder of a stark stratification i<span id="rmm">n</span> the industry. There are people who feel totally fine <em class="ik">literally jerking off</em> at work and collecting a comfortable paycheck, while the media underclass writes SEO posts in a permanent stress-crouch position for barely enough money to cover rent. You’re a figurative Toobin, or you’re writing 7 posts a day, wondering if you’ll be allowed back in the office to collect the stuff on your desk if you get let go in the looming next round of layoffs, or if they’ll just throw out your succulent and your notepads when they decide to shift to permanent WFH in a few months because of the overhead rent costs.</p><p id="772e" class="hl hm ej hn b ho hp hq hr hs ht hu hv hw hx hy hz ia ib ic id ie if ig ih ii dd fg">In some newsrooms, these directives for non-Toobins are explicit. McClatchy, the owner of the Sacramento Bee <a href="https://twitter.com/SacBeeGuild/status/1318212995785224192" class="dk ij" rel="noopener nofollow">wants to tie its reporters’ pay</a> to how many clicks a story gets. In an open letter to McClatchy CEO Tony Hunter, the Pacific Media Workers Guild said that a pay-for-clicks strategy would “negatively affect newsgathering, employee morale and The Bee’s reputation.” According to the newspaper’s union, its owner is withholding months of backpay from last year’s contractually guaranteed raises unless the newsroom accepts the pay-for-clicks terms.</p><p id="1519" class="hl hm ej hn b ho hp hq hr hs ht hu hv hw hx hy hz ia ib ic id ie if ig ih ii dd fg">(“The suggestion that The Bee is tying journalists’ pay to clicks is inaccurate,” Lauren Gustus, the editor of the Bee,<a href="https://www.bizjournals.com/sacramento/news/2020/10/19/mcclatchy-tie-pay-to-clicks.html" class="dk ij" rel="noopener nofollow"> told the Sacramento Business Journal</a>. “We are proposing performance metrics that measure readership and engagement to better serve our communities. This is a concept both parties agreed to in prior sessions and is one component of a comprehensive performance management process that measures performance against standards and goals.”)</p><p id="ec10" class="hl hm ej hn b ho hp hq hr hs ht hu hv hw hx hy hz ia ib ic id ie if ig ih ii dd fg">But the reality is that any publication strategy prioritizing “performance metrics” continues to put pressure on the people whose daily jobs already involve stretching themselves as thin as possible for as little money as possible.</p><div class="il im in io ip iq"><a href="https://gen.medium.com/the-human-toll-of-the-2019-media-apocalypse-4347ef4dd708" target="_blank" rel="noopener"><div class="ir n dq"><div class="is n w p it iu"><h2 class="ek b df as hb iv iw ix iy iz ja db fg">The Human Toll of the 2019 Media Apocalypse</h2><div class="jb v"><h3 class="aq b df as hb iv iw ix iy iz ja fv">More than 3,000 journalists lost their jobs this year. These are some of their stories.</h3></div><div class="jc v"><h4 class="aq b jd as hb iv iw ix iy iz ja fv">gen.medium.com</h4></div></div><div class="je v"><div class="jf v jg jh ji je jj jk iq"></div></div></div></a></div><p id="2510" class="hl hm ej hn b ho hp hq hr hs ht hu hv hw hx hy hz ia ib ic id ie if ig ih ii dd fg">These two groups of media workers exist within the same newsrooms, inhabit the same floors of shared office space under normal circumstances. One group is hunched over their computers, taking lunch at their desks, studying Chartbeat, trying to find one more thing to post for the day, terrified of missing a quota. The other is walking around the office, cracking jokes, having a blast, popping into the EIC’s office to say hi, sitting at a shared table because they visit the office so infrequently that they no longer have their own desk.</p><p id="5470" class="hl hm ej hn b ho hp hq hr hs ht hu hv hw hx hy hz ia ib ic id ie if ig ih ii dd fg">The Toobins get talking heads spots on cable news networks. They often look like him, too. “Diversity” at media companies gets siloed into social media and low-paying editorial roles, the cogs that allow the machine to keep turning, lets the Toobins keep, uh, cranking along. The low-paid grunt workers feed the content mines, absorb the social blowback from a hastily written headline, and allow for the Toobins of the world to continue their largely metaphorical — but sometimes literal — masturbatory practices.</p></div></div></section></div></article><div class="gx ed jm jl t js jq jt" data-test-id="post-sidebar"><div class="n p"><div class="af ag ah ai aj ak al t"><div class="ju n w"><div class="ed"><div><div class="jw jx v"><p class="aq b jy jz ka fv kb">Written by</p><div class="kc kd v"><a class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn" rel="noopener" href="/?source=post_sidebar--------------------------post_sidebar-----------"><h2 class="aq jv df as db fg dd">Maya Kosoff</h2></a></div><div class="ke v"><h4 class="aq b ar as fv">i’m a freelance writer and editor. you can also read me in places like the new york times and vanity fair.</h4></div><div class="kf v"><span><button class="aq b ar as fg kg r av kh ki kj kk bb bc bd kl km kn bh bi bj bk bl bm">Follow</button></span></div></div><div class="ko kp kq n"><div class="n o"><div class="v ac kr ks kt ku kv"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fvote%2Fp%2Fbc3b8a0de9d5&amp;operation=register&amp;redirect=https%3A%2F%2Fkosoff.medium.com%2Fa-tale-of-two-kinds-of-media-workers-bc3b8a0de9d5&amp;source=post_sidebar-----bc3b8a0de9d5---------------------clap_sidebar-----------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn" rel="noopener"><div class="by kw kx ky kz la lb lc r ld le"><svg width="29" height="29" aria-label="clap"><g fill-rule="evenodd"><path d="M13.74 1l.76 2.97.76-2.97zM16.82 4.78l1.84-2.56-1.43-.47zM10.38 2.22l1.84 2.56-.41-3.03zM22.38 22.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M9.1 22.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L6.1 15.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L6.4 11.26l-1.18-1.18a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L11.96 14a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L8.43 9.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L20.63 15c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM13 6.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 23 23.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></span></div><div class="v lf lg lh li lj lk ll"><div class="lm"><h4 class="aq b ar as fv"><button class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn">1.3K<!-- --> </button></h4></div></div></div></div><div class="kp v"><button class="kz kx by"><div class="lp n o an"><svg width="25" height="25" class="r" aria-label="responses"><path d="M19.07 21.12a6.33 6.33 0 0 1-3.53-1.1 7.8 7.8 0 0 1-.7-.52c-.77.21-1.57.32-2.38.32-4.67 0-8.46-3.5-8.46-7.8C4 7.7 7.79 4.2 12.46 4.2c4.66 0 8.46 3.5 8.46 7.8 0 2.06-.85 3.99-2.4 5.45a6.28 6.28 0 0 0 1.14 2.59c.15.21.17.48.06.7a.69.69 0 0 1-.62.38h-.03zm0-1v.5l.03-.5h-.03zm-3.92-1.64l.21.2a6.09 6.09 0 0 0 3.24 1.54 7.14 7.14 0 0 1-.83-1.84 5.15 5.15 0 0 1-.16-.75 2.4 2.4 0 0 1-.02-.29v-.23l.18-.15a6.6 6.6 0 0 0 2.3-4.96c0-3.82-3.4-6.93-7.6-6.93-4.19 0-7.6 3.11-7.6 6.93 0 3.83 3.41 6.94 7.6 6.94.83 0 1.64-.12 2.41-.35l.28-.08z" fill-rule="evenodd"></path></svg><div class="v ac lq lr ls lt lu lv lw lx"><h4 class="aq b ar as fv">5<!-- --> </h4></div></div></button></div><div class="gp"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fbookmark%2Fp%2Fbc3b8a0de9d5&amp;operation=register&amp;redirect=https%3A%2F%2Fkosoff.medium.com%2Fa-tale-of-two-kinds-of-media-workers-bc3b8a0de9d5&amp;source=post_sidebar-----bc3b8a0de9d5---------------------bookmark_sidebar-----------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div></div></div></div></div></div><div class="gx ed jl jm jn fr jo jp jq jr"></div><div><div class="co gt n w p"><div class="n p"><div class="af ag ah ai aj eh al t"><div class="n cn"></div><div class="n o cn"></div><div class="ly lz v"><div class="lz n ce gi"><div class="n an"><div class="ma v"><span class="v mb mc md e d"><div class="n o"><div class="v ac kr ks kt ku kv"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fvote%2Fp%2Fbc3b8a0de9d5&amp;operation=register&amp;redirect=https%3A%2F%2Fkosoff.medium.com%2Fa-tale-of-two-kinds-of-media-workers-bc3b8a0de9d5&amp;source=post_actions_footer-----bc3b8a0de9d5---------------------clap_footer-----------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn" rel="noopener"><div class="by kw kx ky kz la lb lc r ld le"><svg width="25" height="25" viewBox="0 0 25 25" aria-label="clap"><g fill-rule="evenodd"><path d="M11.74 0l.76 2.97.76-2.97zM14.81 3.78l1.84-2.56-1.42-.47zM8.38 1.22l1.84 2.56L9.8.75zM20.38 21.62a5.11 5.11 0 0 1-3.16 1.61l.49-.45c2.88-2.89 3.45-5.98 1.69-9.21l-1.1-1.94-.96-2.02c-.31-.67-.23-1.18.25-1.55a.84.84 0 0 1 .66-.16c.34.05.66.28.88.6l2.85 5.02c1.18 1.97 1.38 5.12-1.6 8.1M7.1 21.1l-5.02-5.02a1 1 0 0 1 .7-1.7 1 1 0 0 1 .72.3l2.6 2.6a.44.44 0 0 0 .63-.62L4.1 14.04l-1.75-1.75a1 1 0 1 1 1.41-1.41l4.15 4.15a.44.44 0 0 0 .63 0 .44.44 0 0 0 0-.62L4.4 10.26 3.22 9.08a1 1 0 0 1 0-1.4 1.02 1.02 0 0 1 1.41 0l1.18 1.16L9.96 13a.44.44 0 0 0 .62 0 .44.44 0 0 0 0-.63L6.43 8.22a.99.99 0 0 1-.3-.7.99.99 0 0 1 .3-.7 1 1 0 0 1 1.41 0l7 6.98a.44.44 0 0 0 .7-.5l-1.35-2.85c-.31-.68-.23-1.19.25-1.56a.85.85 0 0 1 .66-.16c.34.06.66.28.88.6L18.63 14c1.57 2.88 1.07 5.54-1.55 8.16a5.62 5.62 0 0 1-5.06 1.65 9.35 9.35 0 0 1-4.93-2.72zM11 5.98l2.56 2.56c-.5.6-.56 1.41-.15 2.28l.26.56-4.25-4.25a.98.98 0 0 1-.12-.45 1 1 0 0 1 .29-.7 1.02 1.02 0 0 1 1.41 0zm8.89 2.06c-.38-.56-.9-.92-1.49-1.01a1.74 1.74 0 0 0-1.34.33c-.38.29-.61.65-.71 1.06a2.1 2.1 0 0 0-1.1-.56 1.78 1.78 0 0 0-.99.13l-2.64-2.64a1.88 1.88 0 0 0-2.65 0 1.86 1.86 0 0 0-.48.85 1.89 1.89 0 0 0-2.67-.01 1.87 1.87 0 0 0-.5.9c-.76-.75-2-.75-2.7-.04a1.88 1.88 0 0 0 0 2.66c-.3.12-.61.29-.87.55a1.88 1.88 0 0 0 0 2.66l.62.62a1.88 1.88 0 0 0-.9 3.16l5.01 5.02c1.6 1.6 3.52 2.64 5.4 2.96a7.16 7.16 0 0 0 1.18.1c1.03 0 2-.25 2.9-.7A5.9 5.9 0 0 0 21 22.24c3.34-3.34 3.08-6.93 1.74-9.17l-2.87-5.04z"></path></g></svg></div></a></span></div><div class="v lf lg lh li lj lk ll"><div class="ac me lm"><h4 class="aq b ar as fg"><button class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn">1.3K<span class="v h g f mf mg"> </span></button><span class="v h g f mf mg"></span></h4></div></div></div></span><span class="v h g f mf mg"><div class="n cj"><div class="v ac kr ks"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fvote%2Fp%2Fbc3b8a0de9d5&amp;operation=register&amp;redirect=https%3A%2F%2Fkosoff.medium.com%2Fa-tale-of-two-kinds-of-media-workers-bc3b8a0de9d5&amp;source=post_actions_footer-----bc3b8a0de9d5---------------------clap_footer-----------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn" rel="noopener"><div class="by kw kx ky kz la lb lc r ld le"><svg width="33" height="33" viewBox="0 0 33 33" aria-label="clap"><path d="M28.86 17.34l-3.64-6.4c-.3-.43-.71-.73-1.16-.8a1.12 1.12 0 0 0-.9.21c-.62.5-.73 1.18-.32 2.06l1.22 2.6 1.4 2.45c2.23 4.09 1.51 8-2.15 11.66a9.6 9.6 0 0 1-.8.71 6.53 6.53 0 0 0 4.3-2.1c3.82-3.82 3.57-7.87 2.05-10.39zm-6.25 11.08c3.35-3.35 4-6.78 1.98-10.47L21.2 12c-.3-.43-.71-.72-1.16-.8a1.12 1.12 0 0 0-.9.22c-.62.49-.74 1.18-.32 2.06l1.72 3.63a.5.5 0 0 1-.81.57l-8.91-8.9a1.33 1.33 0 0 0-1.89 1.88l5.3 5.3a.5.5 0 0 1-.71.7l-5.3-5.3-1.49-1.49c-.5-.5-1.38-.5-1.88 0a1.34 1.34 0 0 0 0 1.89l1.49 1.5 5.3 5.28a.5.5 0 0 1-.36.86.5.5 0 0 1-.36-.15l-5.29-5.29a1.34 1.34 0 0 0-1.88 0 1.34 1.34 0 0 0 0 1.89l2.23 2.23L9.3 21.4a.5.5 0 0 1-.36.85.5.5 0 0 1-.35-.14l-3.32-3.33a1.33 1.33 0 0 0-1.89 0 1.32 1.32 0 0 0-.39.95c0 .35.14.69.4.94l6.39 6.4c3.53 3.53 8.86 5.3 12.82 1.35zM12.73 9.26l5.68 5.68-.49-1.04c-.52-1.1-.43-2.13.22-2.89l-3.3-3.3a1.34 1.34 0 0 0-1.88 0 1.33 1.33 0 0 0-.4.94c0 .22.07.42.17.61zm14.79 19.18a7.46 7.46 0 0 1-6.41 2.31 7.92 7.92 0 0 1-3.67.9c-3.05 0-6.12-1.63-8.36-3.88l-6.4-6.4A2.31 2.31 0 0 1 2 19.72a2.33 2.33 0 0 1 1.92-2.3l-.87-.87a2.34 2.34 0 0 1 0-3.3 2.33 2.33 0 0 1 1.24-.64l-.14-.14a2.34 2.34 0 0 1 0-3.3 2.39 2.39 0 0 1 3.3 0l.14.14a2.33 2.33 0 0 1 3.95-1.24l.09.09c.09-.42.29-.83.62-1.16a2.34 2.34 0 0 1 3.3 0l3.38 3.39a2.17 2.17 0 0 1 1.27-.17c.54.08 1.03.35 1.45.76.1-.55.41-1.03.9-1.42a2.12 2.12 0 0 1 1.67-.4 2.8 2.8 0 0 1 1.85 1.25l3.65 6.43c1.7 2.83 2.03 7.37-2.2 11.6zM13.22.48l-1.92.89 2.37 2.83-.45-3.72zm8.48.88L19.78.5l-.44 3.7 2.36-2.84zM16.5 3.3L15.48 0h2.04L16.5 3.3z" fill-rule="evenodd"></path></svg></div></a></span></div><div class="v lf lg lh li mh mi mj mk ml mm"><div class="ac me lm"><h4 class="aq b ar as fg"><button class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn">1.3K<span class="v h g f mf mg"> </span></button><span class="v h g f mf mg"></span></h4></div></div></div></span></div><div class="v mn mo mp mq mr"></div><button class="kz kx by"><div class="lp n o an"><div><div class="bl" role="tooltip" aria-hidden="false"><span class="ms v h g f mf mg"><svg width="33" height="33" viewBox="0 0 33 33" fill="none" class="r" aria-label="responses"><path clip-rule="evenodd" d="M24.28 25.5l.32-.29c2.11-1.94 3.4-4.61 3.4-7.56C28 11.83 22.92 7 16.5 7S5 11.83 5 17.65s5.08 10.66 11.5 10.66c1.22 0 2.4-.18 3.5-.5l.5-.15.41.33a8.86 8.86 0 0 0 4.68 2.1 7.34 7.34 0 0 1-1.3-4.15v-.43zm1 .45c0 1.5.46 2.62 1.69 4.44.22.32.01.75-.38.75a9.69 9.69 0 0 1-6.31-2.37c-1.2.35-2.46.54-3.78.54C9.6 29.3 4 24.09 4 17.65 4 11.22 9.6 6 16.5 6S29 11.22 29 17.65c0 3.25-1.42 6.18-3.72 8.3z"></path></svg></span><span class="mt v mb mc md e d"><svg width="25" height="25" class="r" aria-label="responses"><path d="M19.07 21.12a6.33 6.33 0 0 1-3.53-1.1 7.8 7.8 0 0 1-.7-.52c-.77.21-1.57.32-2.38.32-4.67 0-8.46-3.5-8.46-7.8C4 7.7 7.79 4.2 12.46 4.2c4.66 0 8.46 3.5 8.46 7.8 0 2.06-.85 3.99-2.4 5.45a6.28 6.28 0 0 0 1.14 2.59c.15.21.17.48.06.7a.69.69 0 0 1-.62.38h-.03zm0-1v.5l.03-.5h-.03zm-3.92-1.64l.21.2a6.09 6.09 0 0 0 3.24 1.54 7.14 7.14 0 0 1-.83-1.84 5.15 5.15 0 0 1-.16-.75 2.4 2.4 0 0 1-.02-.29v-.23l.18-.15a6.6 6.6 0 0 0 2.3-4.96c0-3.82-3.4-6.93-7.6-6.93-4.19 0-7.6 3.11-7.6 6.93 0 3.83 3.41 6.94 7.6 6.94.83 0 1.64-.12 2.41-.35l.28-.08z" fill-rule="evenodd"></path></svg></span></div></div><div class="v ac mu lr mv lt mw lv mx my mz na"><h4 class="aq b ar as fg">5<!-- --> </h4></div></div></button></div><div class="n o"><div class="gj v"><div class="bl" aria-hidden="false"><button class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn" aria-label="Share Post"><svg width="25" height="25" class="r"><g fill-rule="evenodd"><path d="M15.6 5a.42.42 0 0 0 .17-.3.42.42 0 0 0-.12-.33l-2.8-2.79a.5.5 0 0 0-.7 0l-2.8 2.8a.4.4 0 0 0-.1.32c0 .12.07.23.16.3h.02a.45.45 0 0 0 .57-.04l2-2V10c0 .28.23.5.5.5s.5-.22.5-.5V2.93l2.02 2.02c.08.07.18.12.3.13.11.01.21-.02.3-.08v.01"></path><path d="M18 7h-1.5a.5.5 0 0 0 0 1h1.6c.5 0 .9.4.9.9v10.2c0 .5-.4.9-.9.9H6.9a.9.9 0 0 1-.9-.9V8.9c0-.5.4-.9.9-.9h1.6a.5.5 0 0 0 .35-.15A.5.5 0 0 0 9 7.5a.5.5 0 0 0-.15-.35A.5.5 0 0 0 8.5 7H7a2 2 0 0 0-2 2v10c0 1.1.9 2 2 2h11a2 2 0 0 0 2-2V9a2 2 0 0 0-2-2"></path></g></svg></button></div></div><div class="nb v dq"><div class="gp"><span><a href="https://medium.com/m/signin?actionUrl=%2F_%2Fbookmark%2Fp%2Fbc3b8a0de9d5&amp;operation=register&amp;redirect=https%3A%2F%2Fkosoff.medium.com%2Fa-tale-of-two-kinds-of-media-workers-bc3b8a0de9d5&amp;source=post_actions_footer--------------------------bookmark_footer-----------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn" rel="noopener"><svg width="25" height="25" viewBox="0 0 25 25"><path d="M19 6a2 2 0 0 0-2-2H8a2 2 0 0 0-2 2v14.66h.01c.01.1.05.2.12.28a.5.5 0 0 0 .7.03l5.67-4.12 5.66 4.13a.5.5 0 0 0 .71-.03.5.5 0 0 0 .12-.29H19V6zm-6.84 9.97L7 19.64V6a1 1 0 0 1 1-1h9a1 1 0 0 1 1 1v13.64l-5.16-3.67a.49.49 0 0 0-.68 0z" fill-rule="evenodd"></path></svg></a></span></div></div></div></div></div><div class="nc lz v"><ul class="by bz"><li class="bl nd go ne"><a href="https://medium.com/tag/media" class="aq b jd nf fv ng nh bm v ni">Media</a></li></ul></div><div class="nj v"></div></div></div><div><div class="n p"><div class="af ag ah ai aj eh al t"><div class="v nk nl gi"></div></div></div><div class="v gi"><div class="nm nn v no"><div class="n p"><div class="af ag ah ai aj eh al t"><div class="n o ce"><h2 class="aq jv np nq nr ns nt nu nv nw nx ny nz oa ob oc od oe of og oh oi hb iw ix oj iz ja fg"><a class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn" rel="noopener" href="/?source=follow_footer--------------------------follow_footer-----------">More from Maya Kosoff</a></h2><span><button class="aq b ar as fg kg r av kh ki kj kk bb bc bd kl km kn bh bi bj bk bl bm">Follow</button></span></div><div class="kd ok v"><h4 class="aq b ar as fv">i’m a freelance writer and editor. you can also read me in places like the new york times and vanity fair.</h4></div></div></div></div></div><div class="ol v no gi"><div class="n p"><div class="om on oo op oq jk al t"></div></div></div><div class="v or gi"><div class="n p"><div class="af ag ah ai aj ak al t"><div class="os ot v"><div class="ou jx ov ot v ow ox"><h2 class="hn jv oy oz ns pa pb nw pc pd oa pe pf oe pg ph oi fg">More From Medium</h2></div><div class="cj n an cn pi pj pk pl pm pn po pp pq pr ps pt pu pv pw"><div class="px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp qq qr"><div class="qs qt v"><div class="t ha"><div class="n ce"><div class="v qu qv qw qx"><div class="qy v"><h2 class="hn jv np nq ns nt nu nw qz ra oa rb rc oe rd re oi fg"><a href="https://medium.com/@marjoriedadhich/all-the-jobs-ive-had-in-the-last-14-years-bc522fc8343d?source=post_internal_links---------0----------------------------" rel="noopener">All The Jobs I’ve Had In the Last 14 Years</a></h2></div><div class="o n"><div></div><div class="t v"><div class="n"><div style="flex:1"><span class="hn b ar as fg"><div class="ck n o rf"><span class="hn b jd as fg"><a href="https://medium.com/@marjoriedadhich?source=post_internal_links---------0----------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca gm gn" rel="noopener">Marjorie Dadhich</a></span></div></span></div></div></div></div></div><div class="di go v rh ri"><a href="https://medium.com/@marjoriedadhich/all-the-jobs-ive-had-in-the-last-14-years-bc522fc8343d?source=post_internal_links---------0----------------------------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn v" rel="noopener"><div class="he v ac hf"><div class="rj hh v"><div class="gx gy dy gz dz ha t hb hc hd"><img class="dy gz dz ha t hi hj hk" src="https://miro.medium.com/max/60/0*PzrNQ8v1Qe2mVawa?q=20" width="70" height="70" role="presentation"/></div><img class="gx gy rk rl rm rn ro rp rq rr rs rt c" width="70" height="70" role="presentation"/><noscript><img class="rk rl rm rn ro rp rq rr rs rt" src="https://miro.medium.com/fit/c/140/140/0*PzrNQ8v1Qe2mVawa" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/0*PzrNQ8v1Qe2mVawa 48w, https://miro.medium.com/fit/c/140/140/0*PzrNQ8v1Qe2mVawa 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp qq qr"><div class="qs qt v"><div class="t ha"><div class="n ce"><div class="v qu qv qw qx"><div class="qy v"><h2 class="hn jv np nq ns nt nu nw qz ra oa rb rc oe rd re oi fg"><a href="https://medium.com/forbes/how-to-hire-like-google-and-why-you-should-86cdd938fd19?source=post_internal_links---------1----------------------------" rel="noopener">How to Hire Like Google — and Why You Should</a></h2></div><div class="o n"><div></div><div class="t v"><div class="n"><div style="flex:1"><span class="hn b ar as fg"><div class="ck n o rf"><span class="hn b jd as fg"><a href="https://medium.com/@forbes?source=post_internal_links---------1----------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca gm gn" rel="noopener">Forbes</a><span> <!-- -->in<!-- --> <a href="https://medium.com/forbes?source=post_internal_links---------1----------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca gm gn" rel="noopener">Forbes</a></span></span></div></span></div></div></div></div></div><div class="di go v rh ri"><a href="https://medium.com/forbes/how-to-hire-like-google-and-why-you-should-86cdd938fd19?source=post_internal_links---------1----------------------------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn v" rel="noopener"><div class="he v ac hf"><div class="rj hh v"><div class="gx gy dy gz dz ha t hb hc hd"><img class="dy gz dz ha t hi hj hk" src="https://miro.medium.com/max/60/1*FRMWa4pgrf5Z245upcDAag.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="gx gy rk rl rm rn ro rp rq rr rs rt c" width="70" height="70" role="presentation"/><noscript><img class="rk rl rm rn ro rp rq rr rs rt" src="https://miro.medium.com/fit/c/140/140/1*FRMWa4pgrf5Z245upcDAag.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*FRMWa4pgrf5Z245upcDAag.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*FRMWa4pgrf5Z245upcDAag.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp qq qr"><div class="qs qt v"><div class="t ha"><div class="n ce"><div class="v qu qv qw qx"><div class="qy v"><h2 class="hn jv np nq ns nt nu nw qz ra oa rb rc oe rd re oi fg"><a href="https://medium.com/the-ascent/what-is-the-best-way-to-describe-yourself-in-a-job-interview-bd59d7eb9cd3?source=post_internal_links---------2----------------------------" rel="noopener">What Is the Best Way to Describe Yourself in a Job Interview?</a></h2></div><div class="o n"><div></div><div class="t v"><div class="n"><div style="flex:1"><span class="hn b ar as fg"><div class="ck n o rf"><span class="hn b jd as fg"><a href="https://medium.com/@panash?source=post_internal_links---------2----------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca gm gn" rel="noopener">Lori Bumgarner, Passion &amp; Career Coach</a><span> <!-- -->in<!-- --> <a href="https://medium.com/the-ascent?source=post_internal_links---------2----------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca gm gn" rel="noopener">The Ascent</a></span></span></div></span></div></div></div></div></div><div class="di go v rh ri"><a href="https://medium.com/the-ascent/what-is-the-best-way-to-describe-yourself-in-a-job-interview-bd59d7eb9cd3?source=post_internal_links---------2----------------------------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn v" rel="noopener"><div class="he v ac hf"><div class="rj hh v"><div class="gx gy dy gz dz ha t hb hc hd"><img class="dy gz dz ha t hi hj hk" src="https://miro.medium.com/max/60/0*M8EQkCGpoVStn45M.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="gx gy rk rl rm rn ro rp rq rr rs rt c" width="70" height="70" role="presentation"/><noscript><img class="rk rl rm rn ro rp rq rr rs rt" src="https://miro.medium.com/fit/c/140/140/0*M8EQkCGpoVStn45M.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/0*M8EQkCGpoVStn45M.jpeg 48w, https://miro.medium.com/fit/c/140/140/0*M8EQkCGpoVStn45M.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp qq qr"><div class="qs qt v"><div class="t ha"><div class="n ce"><div class="v qu qv qw qx"><div class="qy v"><h2 class="hn jv np nq ns nt nu nw qz ra oa rb rc oe rd re oi fg"><a href="https://medium.com/tradecraft-traction/four-tips-to-hack-your-next-job-search-bcbefee34bd4?source=post_internal_links---------3----------------------------" rel="noopener">Four Tips to Hack Your Next Job Search</a></h2></div><div class="o n"><div></div><div class="t v"><div class="n"><div style="flex:1"><span class="hn b ar as fg"><div class="ck n o rf"><span class="hn b jd as fg"><a href="https://kushaanshah.medium.com/?source=post_internal_links---------3----------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca gm gn" rel="noopener">Kushaan Shah</a><span> <!-- -->in<!-- --> <a href="https://medium.com/tradecraft-traction?source=post_internal_links---------3----------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca gm gn" rel="noopener">Tradecraft</a></span></span></div></span></div></div></div></div></div><div class="di go v rh ri"><a href="https://medium.com/tradecraft-traction/four-tips-to-hack-your-next-job-search-bcbefee34bd4?source=post_internal_links---------3----------------------------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn v" rel="noopener"><div class="he v ac hf"><div class="rj hh v"><div class="gx gy dy gz dz ha t hb hc hd"><img class="dy gz dz ha t hi hj hk" src="https://miro.medium.com/max/60/1*f5G43h7JDESXEW8MUadLFg.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="gx gy rk rl rm rn ro rp rq rr rs rt c" width="70" height="70" role="presentation"/><noscript><img class="rk rl rm rn ro rp rq rr rs rt" src="https://miro.medium.com/fit/c/140/140/1*f5G43h7JDESXEW8MUadLFg.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*f5G43h7JDESXEW8MUadLFg.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*f5G43h7JDESXEW8MUadLFg.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp qq qr"><div class="qs qt v"><div class="t ha"><div class="n ce"><div class="v qu qv qw qx"><div class="qy v"><h2 class="hn jv np nq ns nt nu nw qz ra oa rb rc oe rd re oi fg"><a href="https://medium.com/swlh/working-for-entrepreneurs-made-me-more-liberal-bd005131bbdb?source=post_internal_links---------4----------------------------" rel="noopener">Working for Entrepreneurs Made Me More Liberal</a></h2></div><div class="o n"><div></div><div class="t v"><div class="n"><div style="flex:1"><span class="hn b ar as fg"><div class="ck n o rf"><span class="hn b jd as fg"><a href="https://medium.com/@ryanmdanks?source=post_internal_links---------4----------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca gm gn" rel="noopener">Ryan M. Danks</a><span> <!-- -->in<!-- --> <a href="https://medium.com/swlh?source=post_internal_links---------4----------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca gm gn" rel="noopener">The Startup</a></span></span></div></span></div></div></div></div></div><div class="di go v rh ri"><a href="https://medium.com/swlh/working-for-entrepreneurs-made-me-more-liberal-bd005131bbdb?source=post_internal_links---------4----------------------------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn v" rel="noopener"><div class="he v ac hf"><div class="rj hh v"><div class="gx gy dy gz dz ha t hb hc hd"><img class="dy gz dz ha t hi hj hk" src="https://miro.medium.com/max/60/0*2keSSUUA9mQLsF1C?q=20" width="70" height="70" role="presentation"/></div><img class="gx gy rk rl rm rn ro rp rq rr rs rt c" width="70" height="70" role="presentation"/><noscript><img class="rk rl rm rn ro rp rq rr rs rt" src="https://miro.medium.com/fit/c/140/140/0*2keSSUUA9mQLsF1C" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/0*2keSSUUA9mQLsF1C 48w, https://miro.medium.com/fit/c/140/140/0*2keSSUUA9mQLsF1C 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp qq qr"><div class="qs qt v"><div class="t ha"><div class="n ce"><div class="v qu qv qw qx"><div class="qy v"><h2 class="hn jv np nq ns nt nu nw qz ra oa rb rc oe rd re oi fg"><a href="https://medium.com/@Renee_Ure/diversity-make-it-real-for-real-results-bd59cf22f5b9?source=post_internal_links---------5----------------------------" rel="noopener">Diversity: Make it real for real results</a></h2></div><div class="o n"><div></div><div class="t v"><div class="n"><div style="flex:1"><span class="hn b ar as fg"><div class="ck n o rf"><span class="hn b jd as fg"><a href="https://medium.com/@Renee_Ure?source=post_internal_links---------5----------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca gm gn" rel="noopener">Renee Ure</a></span></div></span></div></div></div></div></div><div class="di go v rh ri"><a href="https://medium.com/@Renee_Ure/diversity-make-it-real-for-real-results-bd59cf22f5b9?source=post_internal_links---------5----------------------------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn v" rel="noopener"><div class="he v ac hf"><div class="rj hh v"><div class="gx gy dy gz dz ha t hb hc hd"><img class="dy gz dz ha t hi hj hk" src="https://miro.medium.com/max/60/1*7coqE_iS5R6JBMjkg-2zKQ.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="gx gy rk rl rm rn ro rp rq rr rs rt c" width="70" height="70" role="presentation"/><noscript><img class="rk rl rm rn ro rp rq rr rs rt" src="https://miro.medium.com/fit/c/140/140/1*7coqE_iS5R6JBMjkg-2zKQ.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*7coqE_iS5R6JBMjkg-2zKQ.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*7coqE_iS5R6JBMjkg-2zKQ.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp qq qr"><div class="qs qt v"><div class="t ha"><div class="n ce"><div class="v qu qv qw qx"><div class="qy v"><h2 class="hn jv np nq ns nt nu nw qz ra oa rb rc oe rd re oi fg"><a href="https://medium.com/@kristencreag/defined-career-paths-are-dead-bc5efe6b1d64?source=post_internal_links---------6----------------------------" rel="noopener">Defined Career Paths Are Dead</a></h2></div><div class="o n"><div></div><div class="t v"><div class="n"><div style="flex:1"><span class="hn b ar as fg"><div class="ck n o rf"><span class="hn b jd as fg"><a href="https://medium.com/@kristencreag?source=post_internal_links---------6----------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca gm gn" rel="noopener">Kristen Creager</a></span></div></span></div></div></div></div></div><div class="di go v rh ri"><a href="https://medium.com/@kristencreag/defined-career-paths-are-dead-bc5efe6b1d64?source=post_internal_links---------6----------------------------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn v" rel="noopener"><div class="he v ac hf"><div class="rj hh v"><div class="gx gy dy gz dz ha t hb hc hd"><img class="dy gz dz ha t hi hj hk" src="https://miro.medium.com/max/60/1*eoMIQqE-TPmh6-dfFy6-Uw.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="gx gy rk rl rm rn ro rp rq rr rs rt c" width="70" height="70" role="presentation"/><noscript><img class="rk rl rm rn ro rp rq rr rs rt" src="https://miro.medium.com/fit/c/140/140/1*eoMIQqE-TPmh6-dfFy6-Uw.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*eoMIQqE-TPmh6-dfFy6-Uw.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*eoMIQqE-TPmh6-dfFy6-Uw.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div><div class="px py pz qa qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp qq qr"><div class="qs qt v"><div class="t ha"><div class="n ce"><div class="v qu qv qw qx"><div class="qy v"><h2 class="hn jv np nq ns nt nu nw qz ra oa rb rc oe rd re oi fg"><a href="https://medium.com/@gibsonbiddle/leaders-lead-bc920b4b74c7?source=post_internal_links---------7----------------------------" rel="noopener">Leaders Lead</a></h2></div><div class="o n"><div></div><div class="t v"><div class="n"><div style="flex:1"><span class="hn b ar as fg"><div class="ck n o rf"><span class="hn b jd as fg"><a href="https://medium.com/@gibsonbiddle?source=post_internal_links---------7----------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca gm gn" rel="noopener">Gibson Biddle</a></span></div></span></div></div></div></div></div><div class="di go v rh ri"><a href="https://medium.com/@gibsonbiddle/leaders-lead-bc920b4b74c7?source=post_internal_links---------7----------------------------" class="dk dl bt bu bv bw bx by bz bb gk gl ca gm gn v" rel="noopener"><div class="he v ac hf"><div class="rj hh v"><div class="gx gy dy gz dz ha t hb hc hd"><img class="dy gz dz ha t hi hj hk" src="https://miro.medium.com/max/60/1*vCaY3Z-k9EnfdA2q9MustQ.jpeg?q=20" width="70" height="70" role="presentation"/></div><img class="gx gy rk rl rm rn ro rp rq rr rs rt c" width="70" height="70" role="presentation"/><noscript><img class="rk rl rm rn ro rp rq rr rs rt" src="https://miro.medium.com/fit/c/140/140/1*vCaY3Z-k9EnfdA2q9MustQ.jpeg" width="70" height="70" srcSet="https://miro.medium.com/fit/c/96/140/1*vCaY3Z-k9EnfdA2q9MustQ.jpeg 48w, https://miro.medium.com/fit/c/140/140/1*vCaY3Z-k9EnfdA2q9MustQ.jpeg 70w" sizes="70px" role="presentation"/></noscript></div></div></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="ru v rv rw"><div class="n p"><div class="af ag ah ai aj ak al t"><div class="n w"><div class="n o ce"><a href="https://medium.com/?source=post_page-----bc3b8a0de9d5--------------------------------" aria-label="Go to homepage" class="dk dl bt bu bv bw bx by bz bb rx ry ca rz sa" rel="noopener"><svg viewBox="0 0 3940 610" class="sb sc"><path d="M594.79 308.2c0 163.76-131.85 296.52-294.5 296.52S5.8 472 5.8 308.2 137.65 11.69 300.29 11.69s294.5 132.75 294.5 296.51M917.86 308.2c0 154.16-65.93 279.12-147.25 279.12s-147.25-125-147.25-279.12S689.29 29.08 770.61 29.08s147.25 125 147.25 279.12M1050 308.2c0 138.12-23.19 250.08-51.79 250.08s-51.79-112-51.79-250.08 23.19-250.08 51.8-250.08S1050 170.09 1050 308.2M1862.77 37.4l.82-.18v-6.35h-167.48l-155.51 365.5-155.51-365.5h-180.48v6.35l.81.18c30.57 6.9 46.09 17.19 46.09 54.3v434.45c0 37.11-15.58 47.4-46.15 54.3l-.81.18V587H1327v-6.35l-.81-.18c-30.57-6.9-46.09-17.19-46.09-54.3V116.9L1479.87 587h11.33l205.59-483.21V536.9c-2.62 29.31-18 38.36-45.68 44.61l-.82.19v6.3h213.3v-6.3l-.82-.19c-27.71-6.25-43.46-15.3-46.08-44.61l-.14-445.2h.14c0-37.11 15.52-47.4 46.08-54.3m97.43 287.8c3.49-78.06 31.52-134.4 78.56-135.37 14.51.24 26.68 5 36.14 14.16 20.1 19.51 29.55 60.28 28.09 121.21zm-2.11 22h250v-1.05c-.71-59.69-18-106.12-51.34-138-28.82-27.55-71.49-42.71-116.31-42.71h-1c-23.26 0-51.79 5.64-72.09 15.86-23.11 10.7-43.49 26.7-60.45 47.7-27.3 33.83-43.84 79.55-47.86 130.93-.13 1.54-.24 3.08-.35 4.62s-.18 2.92-.25 4.39a332.64 332.64 0 0 0-.36 21.69C1860.79 507 1923.65 600 2035.3 600c98 0 155.07-71.64 169.3-167.8l-7.19-2.53c-25 51.68-69.9 83-121 79.18-69.76-5.22-123.2-75.95-118.35-161.63m532.69 157.68c-8.2 19.45-25.31 30.15-48.24 30.15s-43.89-15.74-58.78-44.34c-16-30.7-24.42-74.1-24.42-125.51 0-107 33.28-176.21 84.79-176.21 21.57 0 38.55 10.7 46.65 29.37zm165.84 76.28c-30.57-7.23-46.09-18-46.09-57V5.28L2424.77 60v6.7l1.14-.09c25.62-2.07 43 1.47 53.09 10.79 7.9 7.3 11.75 18.5 11.75 34.26v71.14c-18.31-11.69-40.09-17.38-66.52-17.38-53.6 0-102.59 22.57-137.92 63.56-36.83 42.72-56.3 101.1-56.3 168.81C2230 518.72 2289.53 600 2378.13 600c51.83 0 93.53-28.4 112.62-76.3V588h166.65v-6.66zm159.29-505.33c0-37.76-28.47-66.24-66.24-66.24-37.59 0-67 29.1-67 66.24s29.44 66.24 67 66.24c37.77 0 66.24-28.48 66.24-66.24m43.84 505.33c-30.57-7.23-46.09-18-46.09-57h-.13V166.65l-166.66 47.85v6.5l1 .09c36.06 3.21 45.93 15.63 45.93 57.77V588h166.8v-6.66zm427.05 0c-30.57-7.23-46.09-18-46.09-57V166.65L3082 212.92v6.52l.94.1c29.48 3.1 38 16.23 38 58.56v226c-9.83 19.45-28.27 31-50.61 31.78-36.23 0-56.18-24.47-56.18-68.9V166.66l-166.66 47.85V221l1 .09c36.06 3.2 45.94 15.62 45.94 57.77v191.27a214.48 214.48 0 0 0 3.47 39.82l3 13.05c14.11 50.56 51.08 77 109 77 49.06 0 92.06-30.37 111-77.89v66h166.66v-6.66zM3934.2 588v-6.67l-.81-.19c-33.17-7.65-46.09-22.07-46.09-51.43v-243.2c0-75.83-42.59-121.09-113.93-121.09-52 0-95.85 30.05-112.73 76.86-13.41-49.6-52-76.86-109.06-76.86-50.12 0-89.4 26.45-106.25 71.13v-69.87l-166.66 45.89v6.54l1 .09c35.63 3.16 45.93 15.94 45.93 57V588h155.5v-6.66l-.82-.2c-26.46-6.22-35-17.56-35-46.66V255.72c7-16.35 21.11-35.72 49-35.72 34.64 0 52.2 24 52.2 71.28V588h155.54v-6.66l-.82-.2c-26.46-6.22-35-17.56-35-46.66v-248a160.45 160.45 0 0 0-2.2-27.68c7.42-17.77 22.34-38.8 51.37-38.8 35.13 0 52.2 23.31 52.2 71.28V588z"></path></svg></a><h4 class="aq b ar as sd"><div class="s se n ce sf sg"><h4 class="aq b df dg sh"><a href="https://medium.com/about?autoplay=1&amp;source=post_page-----bc3b8a0de9d5--------------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca rz sa" rel="noopener">About</a></h4><h4 class="aq b df dg sh"><a href="https://help.medium.com/hc/en-us?source=post_page-----bc3b8a0de9d5--------------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca rz sa" rel="noopener">Help</a></h4><h4 class="aq b df dg sh"><a href="https://policy.medium.com/medium-terms-of-service-9db0094a1e0f?source=post_page-----bc3b8a0de9d5--------------------------------" class="dk dl bt bu bv bw bx by bz bb rg ca rz sa" rel="noopener">Legal</a></h4></div></h4></div><div class="y si sj sg"><h4 class="aq b df dg sd">Get the Medium app</h4></div><div class="y si sk sg sl"><div class="ap v"><a href="https://itunes.apple.com/app/medium-everyones-stories/id828256236?pt=698524&amp;mt=8&amp;ct=post_page&amp;source=post_page-----bc3b8a0de9d5--------------------------------" class="dk dl bt bu bv bw bx by bz bb rx ry ca rz sa" rel="noopener nofollow"><img alt="A button that says &#x27;Download on the App Store&#x27;, and if clicked it will lead you to the iOS App store" class="" src="https://miro.medium.com/max/270/1*Crl55Tm6yDNMoucPo1tvDg.png" width="135" height="41"/></a></div><div class="v"><a href="https://play.google.com/store/apps/details?id=com.medium.reader&amp;source=post_page-----bc3b8a0de9d5--------------------------------" class="dk dl bt bu bv bw bx by bz bb rx ry ca rz sa" rel="noopener nofollow"><img alt="A button that says &#x27;Get it on, Google Play&#x27;, and if clicked it will lead you to the Google Play store" class="" src="https://miro.medium.com/max/270/1*W_RAPQ62h0em559zluJLdQ.png" width="135" height="41"/></a></div></div></div></div></div></div></div></div><script>window.__BUILD_ID__ = "main-20201022-194045-19d613ee12"</script><script>window.__GRAPHQL_URI__ = "https://kosoff.medium.com/_/graphql"</script><script>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</script><script>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</script><script src="https://cdn-client.medium.com/lite/static/js/manifest.7bf5772e.js"></script><script src="https://cdn-client.medium.com/lite/static/js/vendors~main.cba54eba.chunk.js"></script><script src="https://cdn-client.medium.com/lite/static/js/main.d4866384.chunk.js"></script><script src="https://cdn-client.medium.com/lite/static/js/vendors~instrumentation.937ef40a.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/instrumentation.1a5d8d0b.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/reporting.cb7b50b3.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/vendors~AMPPost~CollectionAbout~CollectionHomepage~CollectionHomepagePreview~CollectionNewShortformE~74d53cd4.ee0a8adb.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/vendors~AMPPost~CollectionHomepage~CollectionHomepagePreview~CollectionStyleEditor~CollectionTagged~~42f7530a.0dd746e8.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/vendors~AMPPost~CollectionNewShortformEditor~CollectionPostShortformEditor~DebugCachedPost~Post~Sequ~19f09bd3.1bf7a765.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/AMPPost~CollectionHomepage~CollectionHomepagePreview~CollectionNewShortformEditor~CollectionPostShor~250d4f3e.a77668b5.chunk.js"></script>
<script src="https://cdn-client.medium.com/lite/static/js/Post.24fd1193.chunk.js"></script><script>window.main();</script></body></html>